Auteur Sujet: Et vous la trouvez où la V1.0.4 ?  (Lu 4868 fois)

Hors ligne nimel

  • Posteur
  • **
  • Messages: 6
Et vous la trouvez où la V1.0.4 ?
« le: 02 février 2010, 11:56:50 »
Coucou,

Je dois être vraiment nulle parce que je ne trouve pas. Votre site français est abandonné et les téléchargements datent de la V1.0.2 qui ne marche pas sous Vista. Sur le site en anglais le lien de téléchargement V1.0.4 renvoie vers un fichier V1.0.5 (?). C'est une erreur ou c'est voulu ? Est-ce qu'elle est plus stable, moins stable ? Sur le serveur SourceForge sur lequel on arrive je n'ai trouvé qu'une mise à jour de sécurité pour la V1.0.4. Est-ce que c'est la version complète ? Je ne pense pas ?
Pourtant il me semble bien qu'il y a quelques mois je l'avais trouvé sans problème.
Ça serait pas un peu le basard ? (comme dans ma chambre, quoi  :D  ;)  )
Amicalement.

Hors ligne Sparad0x

  • Administrateur
  • *****
  • Messages: 496
Re : Et vous la trouvez où la V1.0.4 ?
« Réponse #1 le: 05 février 2010, 08:31:21 »
Bonjour Nimel,

Désolé d'être aussi peu présent sur le site et le forum UltraVNC, mais crise oblige, j'ai du me lancer dans une nouvelle activité qui me prend beaucoup de temps et d'énergie.

Concernant UVNC, la version 1.0.5 est disponible en français, mais pas sous forme de pack complet; il faut aller sur la page de téléchargement, et télécharger indépendamment le "Client" et le "Serveur" en version 1.0.5.

Mais tu as raison, il faudrait absolument que je fasse les mises à jour vers les dernières versions dispo.

Keep Fun ;)

Sparad0x

Hors ligne GravuTrad

  • Administrateur
  • *****
  • Messages: 86
Re : Et vous la trouvez où la V1.0.4 ?
« Réponse #2 le: 06 février 2010, 11:44:07 »
J'ai mis à jour la page d'accueil pour que les clients et serveurs seuls affichent bien cette version.
On a toujours besoin d'un plus petit que soi! (Petit!Petit!)

Hors ligne seena

  • Posteur
  • **
  • Messages: 1
Re : Et vous la trouvez où la V1.0.4 ?
« Réponse #3 le: 27 mars 2010, 07:46:09 »
Bonjour à tous, je suis très heureux d'etre parmi vous. J'ai installé et utilise pour la première fois le logiciel JOOMLA V1.5.10.
Je suis en train de créer un site pour une association d'étudiants. J'ai inclus un forum à l'intérieur.
Celui de FIREBOARD V1.0.4, l'installation s'est bien passé, j'ai aussi pensé à activer le "legacy". Le forum marche bien, seulement il y a quelques problèmes.Déjà, celui des accents. Sachant que j'ai deux fichiers dans le dossier "language" qui est english.php et french.php. Ça m'affiche des "?".
Ensuite, bien que je peux créer des catégories, je ne peux pas faire en sorte que n'importe quel type de membre puisse ouvrir un sujet et y répondre.Que dois-je faire ? Pouvez-vous m'aider s'il vous plait ? Merci.
Je comprend parfaitement si vous me direz qu'il faut faire une petite recherche, mais le soucis c'est qu'il y a tellement de topic qu'à force on s'y perd. Je vous pris de bien vouloir m'excuser pour tout le dérangement causé. La design peut-elle être modifié ? Wouaw, je sais, je poses de ces questions, mais y a trop de paramétrage à faire. Ça me tue, :((( desolé vraiment.
Seena

Hors ligne GravuTrad

  • Administrateur
  • *****
  • Messages: 86
Re : Et vous la trouvez où la V1.0.4 ?
« Réponse #4 le: 29 mars 2010, 01:54:53 »
Bonjour.

Que vient faire ton post sur le forum d'ultravnc?
On a toujours besoin d'un plus petit que soi! (Petit!Petit!)