Auteur Sujet: UltraVNC n'est pas compatible Seven x64 ?  (Lu 2509 fois)

Hors ligne Seven64

  • Posteur
  • **
  • Messages: 2
UltraVNC n'est pas compatible Seven x64 ?
« le: 31 décembre 2012, 13:44:17 »
Bonjour

Je viens de m'inscrire exprès pour poster une question au sujet de Ultravnc et Seven 64 bits

Il me semble évident que UltraVNC n'est pas compatible Seven x64 : ça marche mais c'est rempli de bugs .. c'est insupportable, pourtant me semble que toutes les fiches de téléchargement annoncent Seven x64 comme compatible ...

Je suis perdu  ...

merci à ceux qui pourraient m'éclairer un peu .. j'ai déjà fait des recherches avant d'atterrir ici, et ne suis tombé sur RIEN de convainquant ni de simple ... 

Ma version 1.0.5
Je crois avoir essayé des versions ultérieures : c'était pire.
Quant au driver vidéo : jamais marché sous seven64 ...