Auteur Sujet: Vista et les plugins de cryptage  (Lu 5998 fois)

Hors ligne Mambobuzzz

  • Posteur
  • **
  • Messages: 2
Vista et les plugins de cryptage
« le: 08 octobre 2007, 10:59:42 »
Salut,

désolé si je pose une question deja repondu, mais je trouve pas de solution a mon probleme.
Traditionnellement j'utilise le plugin MSRC4Plugin avec Uvnc 1.02 sous Windows XP SP2. Ça marche nickel.
Mais Vista est venu rendant l'utilisation de ce plugin incompatible.

Est-ce reelement le cas ?
Quel autre plugin de cryptage puis-je utiliser pour le remplacer ?
Dois-je passer le serveur Uvnc qui est sous XP SP2 a la version 1.04 beta egalement ?

Merci de votre aide et merci aussi pour ce logiciel :)

A+ Mambobuzzz

Hors ligne redge

  • Modérateur
  • *****
  • Messages: 403
Re : Vista et les plugins de cryptage
« Réponse #1 le: 03 novembre 2007, 23:22:28 »
msrc4plugin 1.2.2
devrait fonctionner avec 2k, xp, 2003, vista